awesome

Welcome to awesome bug tracking system.
Tasklist

FS#322 - Wrong git url in wicked-scm Gentoo ebuild

Attached to Project: awesome
Opened by Andrey A. Ugolnik (andreyu) - Friday, 19 September 2008, 12:18 GMT
Last edited by Julien Danjou (jd) - Friday, 19 September 2008, 14:44 GMT
Task Type Bug Report
Category Lua libraries
Status Closed
Assigned To No-one
Operating System Linux
Severity Low
Priority Normal
Reported Version git/master
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 0
Private No
This task depends upon

Closed by  Julien Danjou (jd)
Friday, 19 September 2008, 14:44 GMT
Reason for closing:  Not a bug
Additional comments about closing:  This is nice but I cannot do anything about that. Please report to thewtex :)

Loading...